France |  Suisse |  International
Forum général ARCHICAD
Totof
Messages : 191
Type de mis en page invisible
Sent : 05/24/2013 19:15:03

bonjour à tous Voila j'ai un soucis depuis peut, je n'ai plus mes cartouches qui apparaissent sur mes mise en page alors qu'ils sont présent sur mes types de mise en page. J'ai vérifié la visibilité des calques (tout est visible) je ne vois pas d'ou vient le problème et je suis dans l'urgence pour rendre le projet. Archicad 13 Merci de m'aider

Fmr
Messages : 384
Re: Type de mis en page invisible
Sent : 05/24/2013 20:03:52

Il n'y a peu de raisons que ce ne soit pas une question de calques. Si tu es réellement dans l'urgence, un copier coller exceptionnel des mises en pages types vers les mises en pages et on réfléchira après. Bonne chance

Pierre Judde (Admin)
Re: Type de mis en page invisible
Sent : 05/25/2013 11:56:00

Bonjour Dans Vue/Options vue écran, cochez "Eléments maîtres sur mise en page". Cordialement, PJ

Totof
Messages : 191
Re: Type de mis en page invisible
Sent : 05/25/2013 13:02:49

Bonjour, Merci à tous d'avoir pris le temps de me répondre en effet l'option "Eléments maîtres sur mise en page" était désactivé Ouf!!!!!!! cela fonctionne Merci encore


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent