France |  Suisse |  International
bertchi
Messages :
probleme d'activation
Sent : 03/01/2006 14:41:58

Nouvel acquéreur HA5 monoposte je n'arrive pas à activer ma license. A l'ouverture du programme affichage des messages suivants "Erreur n°1 impossible d'éxecuter la méthode du plug-in" Puis après l'entrée des codes "Erreur n°9939 HRP_load_library" "Erreur n°9939 HRP_new context" "Erreur n°9939 HRP_free library". Pour l'instant pas de solution de l'assistance Abvent. Ma configuration ordinateur Pentium IV, ram 500 Mo, XP pro sp2. Si quelqu'un a eu le même problème et la solutionné, SVP faites moi le savoir. Merci

POTEL
Messages : 757
Re: probleme d'activation
Sent : 03/03/2006 09:36:35

Bonjour, Il vous manque apprement un plug in( certainement le plug in suivant : hareg proxy bundle), plusieurs raisons possibles. 1) le dossier plug in doit impérativement au même niveau que l'application (avez vous déplacé l'application ou le dossier plug in par exemple) 2) probléme lors de l'installation.(refaire une installation). 3)Avez vous la dernière version de HyperArchi (V5.0.2) si ce n'est pas le cas vous pouvez la télécharger sur notre site. donc conseil : désinstaller HyperArchi, téléchargez la dernière version et refaite une installation. En cas de persistance de ce problème, n'hésitez pas à recontacter notre support technique. A bientôt

bertchi
Messages :
Re: probleme d'activation
Sent : 03/03/2006 11:53:33

Merci pour votre réponse. Le problème persiste toujours. Je vais essayer l'activation par email en espérant pouvoir commencer à rentrer mes premières données. A bientôt


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent