France |  Suisse |  International
Forum général ARCHICAD
Wayt0u
Messages : 1
Problèmes d'affichage
Sent : 05/24/2012 17:44:15

Bonjour, alors voilà, j'ai un problème d'affichage avec archicad15... En gros j'ai créé des coques, mais elles ne sont pas visibles en plan alors qu'elles existent bien puisqu'on peut les voir en 3D... Ce n'est pas la premiere fois que cela m'arrive, j'avais déja eu ce problème avec des poutres, et j'ai du en créer des nouvelles pour pouvoir travailler dessus en plan. Quelqu'un sait-il comment faire pour règler ce problème bien embetant ? Merci d'avance.

Farkas
Messages : 654
Re: Problèmes d'affichage
Sent : 05/25/2012 10:15:14

Bonjour, Ces coupes sont peut-être dans un calque masqué ? Edit: j'ai mal lu le message, autant pour moi.

Morel
Messages :
Re: Problèmes d'affichage
Sent : 05/25/2012 10:22:51

Bonjour, Si c'était dans un calque masqué, on ne les verrait pas non plus en 3D si ?

Pierre Judde (Admin)
Re: Problèmes d'affichage
Sent : 05/25/2012 10:50:00

Bonjour, Avez vous vérifiez sur tous les étages? La coque a pu être créée sur un étage autre que le courant. Pierre Judde Abvent s.a

Wayt0u
Messages :
Re: Problèmes d'affichage
Sent : 05/25/2012 13:44:41
Attachment : Sans titre 1.bmp

bonjour, vous avez raison, je peux les voir et les modifier si je suis au 1er étage mais leur étage d'implantation est bien le rez-de-chaussée (car si je modifie la visibilité et la réduit à l'étage d'implantation, elle disparait du 1er étage, mais n'est pas non plus visible au rez-de-chaussée.)... Et quand je tente de modifier le contour de coque un message apparait (voir ci-joint) ce qui confirme un problème d'étage. Je ne comprends pas vraiment.


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent