France |  Suisse |  International
Forum SketchUp Pro
Vanel
Messages : 2
Problème d'installation des composants
Sent : 05/31/2006 09:56:53

Bonjour à tous... J'ai un problème pour installer les bibliothéque télécharger sur le site sketchup. Lors de l'installation on me met un message d'erreur de ce type : The curent version of application could not be determined. The setup will now terminate. Ce qui par traduction donne : L'actuel version de l'application n'est pas déterminé. L'installation terminera. Si quelqu'un pourrait m'aider à parvenir à installer les bibliothéque. Merci


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent