France |  Suisse |  International
Forum général ARCHICAD
Audrey
Messages : 6
Problème hachures objet 3D
Sent : 04/11/2013 17:32:15

Bonjour, Je ne sais pas comment j'ai fait mais maintenant en plan j'ai mes objet en gris alors que les paramètres disent qu'ils sont blancs... Cela doit être un réglage d'affichage par ce que ils sont bien blanc dans la mise en page... Merci de votre aide

Farkas
Messages : 654
Re: Problème hachures objet 3D
Sent : 04/12/2013 13:40:19

Bonjour, Les stylos, hachures et types de lignes de objets peuvent être en général paramétrés dans les paramètres directement liés à l'objet mais ils peuvent également être supplantés par les paramètres du volet "plan et coupe" dans les options de l'objet. Ensuite, si l'affichage en vue en plan est différent de la mise en page, c'est sûrement parce que les jeux de stylos sont différents. Il faudrait également voir de ce côté-là.

Turio
Messages : 25
Re: Problème hachures objet 3D
Sent : 04/15/2013 07:37:11
Attachment : Environement_Travail.png

Bonjour, Vérifiez dans votre environnement de travail sous "Options écran" si la case "Ajustement automatique visibilité couleurs de stylo pour vues modèle" n'est pas cochée. Si c'est le cas décochez-là car elle affiche et ce uniquement à l'écran les hachures blanches en gris de sorte à les rendre plus visibles.

Michel
Messages : 6
Re: Problème hachures objet 3D
Sent : 04/15/2013 15:06:42

Merci Tutio, c'était bien cela ! Je n'ai aucune idée de comment je suis allée changer ça! Merci beaucoup! Bonne fin d'après midi!


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent