France |  Suisse |  International
Forum général ARCHICAD
Mirri
Messages : 19
Problème hachure vectorielle qui n'aparraisse pas
Sent : 03/07/2016 17:43:23

Bonjour, Je ne comprend pas pourquoi sur mon projet seule 1 façade sur 4 m'affiche les hachures vectorielles? Ce sont pourtant les mêmes murs avec mêmes surfaces. Si quelqu'un a une idée. Merci

Pierre Judde (Admin)
Re: Problème hachure vectorielle qui n'aparraisse pas
Sent : 03/08/2016 09:38:43

Bonjour,

Avez vous vérifié les Options Façades/Affichage modèle/Hachurage vectoriel 3D?


Mirri
Messages : 19
Re: Problème hachure vectorielle qui n\'aparraisse pas
Sent : 03/08/2016 09:43:02

Merci ca fonctionne

mami
Messages : 305
Re: Problème hachure vectorielle qui n\\'aparraisse pas
Sent : 03/08/2016 10:14:28

Bonjour,

Tu vérifies comme te dis Pierre et autres paramétrages de visualisation concernant ce rendu de hachure vectorielle.
Une petite astuce :
Si cela ne fonctionne pas, tu sélectionnes ta façade en plan puis tu la déplaces. Cela te rafraîchit tout, même si tu l'as fait directement depuis les options de façade et autres paramétrages.

Amicalement Mami.


MAÉ
Messages : 1
Re: Problème hachure vectorielle qui n'aparraisse pas
Sent : 03/27/2016 19:44:02

Bonjour,
Je ne sais pas si c'est le bon sujet, mais j'ai vraiment besoin d'une aide
je suis sur archicad 17 et depuis quelques temps sur tous les fichiers créés je me retrouve dans l'impossibilité de modifier les paramètres "affichage en plan" dans "options objets sélectionnés"
En effet le paramètre reste bloqué sur "Etage d'implantation seulement", aucune possibilité de choisir un autre paramètre comme propre étage et étage +1 ou étage supérieure ou ....
Cela est valable pour tous les éléments créés (murs, toitures, dalles,...)
Pourriez vous svp m'apporter votre aide
Merci d'avance



 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent