France |  Suisse |  International
Forum général ARCHICAD
SCAVINI
Messages : 13
Pbs d'affichages
Sent : 05/11/2007 17:06:09

Bonjour, je suis étudiant, et donc, j'utilise la version étudiant d'ArchiCAD 10. Je travaille actuellement sur un projet assez lourd, et lorsque je veux obtenir des vues 3d, j'ai de gros problèmes. Le lightworks fait planter le logiciel. Si je lance un rendu interne avant, le lightworks fonctionne alors. Mais!!! Mais par alors que la vue Axonométrique ne pose aucun problème d'affichage, la vue perspective (avec caméra) ne rend rien. Ou plutôt, il semble que le logiciel coupe tous les éléments des premiers plans.. si bien que je ne vois des éléments très lointains! Et plus je recule avec la molette, plus les éléments apparaissent! Ce drôle d'effet est présent dans le rendu lightworks, le rendu interne et la vue en OpenGL... C'est très très ennuyeux. D'où cela peut il venir? ma 7300GS? les drivers (qui sont à jour)? un réglage? Je vais finir par acheter un mac!! Je supporte plus ces problèmes. Merci pour vos réponse.

SCAVINI
Messages : 13
Re: Pbs d'affichages
Sent : 05/14/2007 21:20:06

Re, apparamment, ce problème vient d'un modèle 3d trop lourd... Car je n'ai aucun soucis avec d'autres projets plus petits. Donc, à faire pour les prochains ArchiCAD, quand le modèle est trop lourd pour le hardware, il serait bien qu'un message le dise clairement: Pas de modélisation possible! loool Voilà Merci pour ce logiciel supra-cool sinon ^^


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent