France |  Suisse |  International
Forum général ARCHICAD
dm
Messages : 22
pb mise en page: elles disparaissent!!!
Sent : 10/11/2007 10:30:07
Attachment : MEP mauvais.pdf

Bonjour, j'utilise archicad 10 sur PC, toutes mes vues sont préparées ainsi que toutes mes mises en page; tout étatit ok jusqu'à ce qu'on l'ouvre sur un autre poste et toutes nos "préparations" ont disparu ou plutot sont transformées et donc inutilisables (plus d'accès aux vues enregistrée et donc plus de paramétrages possibles...)... la flippe totale! on l'a rouvert sur le premier poste pour le récupérer et tout est ok! seul un poste l'ouvre correctement, tous les autres ne reconnaissent rien (alors qu'avant ça fonctionnait bien aussi sur ces postes)... meme notre nouvel ordi avec une version toute neuve d'archicad 10! pourtant c'est tjs le m^me fichier qu'on ouvre... pb de fichier endommagé? pb de poste? help! Ci-joint images de mon organisateur, qd il s'ouvre bien et qd il s'ouvre mal... Merci de votre aide

dm
Messages : 22
Re: pb mise en page: elles disparaissent!!!
Sent : 10/11/2007 10:31:29
Attachment : MEP normal.pdf

et aussi l'oraganisateur qd il fonctionne normalement

nico230980
Messages : 11
Re: pb mise en page: elles disparaissent!!!
Sent : 10/12/2007 22:54:02

Bonjour, j'ai eu le même problème à l'agence. La 1ère fois, qu'on à eu le problème c'était sur des fichiers partagés, problème réglé en installant une mise à jour sur tous les postes. 2ème fois, c'était sur un fichier PLN et rebelotte, problème réglé avec une mise à jour. Et rerebelotte à la 3ème, qui là, ne fait franchement pas rire. Et on ne sait toujour pas d'où vien le problème...En tout cas tu n'es pas tout seul à avoir ce souci. Essais en installant une mise mise à jour.

dm
Messages : 22
Re: pb mise en page: elles disparaissent!!!
Sent : 10/15/2007 14:33:22

merci merci pr ta réponse, c'est aussi ce q j'ai fait et ça marche... en effet juste une histoire de mise à jour marie


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent