France |  Suisse |  International
Forum LibéCompta
jexalo
Messages : 315
Ouvrez-moi version 2011B02
Sent : 02/21/2011 15:06:12

L'ouvrez-moi comporte une erreur de date : 2010 au lieu de 2011 Ouvrez-moi 21/02/11 10:23 À lire avant d’installer LibéCompta 2011 Le logiciel LibéCompta "2010" requiert Mac OS X 10.5 au minimum.


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent