France |  Suisse |  International
Forum général ARCHICAD
JCN 1013
Messages : 22
OMBRES SUR ARCHICAD 17
Sent : 04/30/2014 20:06:12

Bonjour à tous, quand je fais mes vues en 3D, les ombres n'apparaissent pas. Quel est le probleme? Merci de votre aide.

Archi43
Messages :
Re: OMBRES SUR ARCHICAD 17
Sent : 05/05/2014 09:25:32

Les ombres propres s'activent via le menu Vue/Option de vue 3D. Les ombres portée ne sont visibles que dans le moteur de rendu.

Ndongo
Messages : 22
Re: OMBRES SUR ARCHICAD 17
Sent : 05/07/2014 12:19:56

Super merci

ilyes
Messages : 3
Re: OMBRES SUR ARCHICAD 17
Sent : 05/12/2014 19:59:25
Attachment : Sans titrefsf.png

dans la fenêtre 3D faites un click droit sélectionnez "option fenetre 3D" veuillez voir la piece jojnte


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent