France |  Suisse |  International
Forum général ARCHICAD
DIEN
Messages : 6
murs invisibles
Sent : 04/15/2009 09:44:18

bonjour, à coté d'un bâtiment à niveau zéro, je dessine une extension dont les murs partent du niveau -0.90m ( restanque), mais sur les vues en plan ces murs et les portes/fenêtres sont invisibles, ils apparaissent si je modifie leur origine à 0; par contre tout est OK sur les façades et vues en 3 D; j'ai tenté de modifier les hauteurs de plan de coupe sans succès, il ne parait pas s'agir d'un problème de calque, bref la solution doit être simple mais je ne la trouve pas, merci de vos avis

Luc
Messages :
Re: murs invisibles
Sent : 04/15/2009 11:15:08

Bonjour, En effet c'est assez simple, il faut sélectionner le mur dans la vue 3d et changer l'affichage en plan du mur. Voir PJ Cordialement Luc

DIEN
Messages : 6
Re: murs invisibles
Sent : 04/16/2009 19:05:47

merci de votre réponse, j'avais cherché cette solution, qui doit être la bonne mais dans ma fenetre l'option " coupe symbole " est en grisé et n'est pas active, elle ne peut être cochée, je suppose qu'il doit y avoir une configuration à modifier quelque part, mais je ne trouve pas encore merci

champemont
Messages :
Re: murs invisibles
Sent : 04/17/2009 08:19:23
Attachment : Image 1.png

Bonjour dans les options murs --> dans affichage plan --> étages d'implantation valider étage d'implantation seulement et dans affichage en plan l'option coupe symbole devient active . Après il faut voir ce qui devient visible en plan. Cordialement


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent