France |  Suisse |  International
Forum général ARCHICAD
Narcisse
Messages : 1
ligne
Sent : 08/24/2004 19:57:27

J'ai un petit problème depuis quelques heures les lignes de mon dessin sont très grosse lorsque je m'approche. Quelqu'un peut me dire comment corriger ce problème

yann
Messages : 54
Re: ligne
Sent : 08/25/2004 06:05:21

choisi la bonne réponse (mais un œil dans le manuel n'est pas négatif non plus... ;-) 1/ tout d'abord, recule toi de l'écran et elles seront plus petites... 2/ va au menu option, option d'affichage, option pour affichage et sortie, épaisseur ligne (ép. mini ou réelle); si mini tjrs 1 pixel, sinon en effet elles grossissent quand tu "zoomes" bonne journée. [%sig%]

Narcisse
Messages : 1
Re: ligne
Sent : 08/25/2004 14:41:33

Merci à toi Yann pour ta réponse 2) mais je savais qu'en me reculant de l'écran les lignes seraient plus petites... Bonne journée à toi aussi


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent