France |  Suisse |  International
Bellocq
Messages : 8
index ING / BT
Sent : 06/13/2008 10:01:04

Nous venons d'installer la version 2008. Je n'arrive pas à faire apparaître dans le logiciel les valeurs des indices. J'ai essayé 2 procédures: 1) l'installation d'un indice par le lien avec le site gouv. 2) l'installation manuelle. Impossible de taper une valeur(case pas accessible). De plus, l'écran que j'ai ne correspond pas à celui que je vois sur l'aide hyperarchi. Quelqu'un a-t-il déjà rencontré ce problème?

Potel
Messages : 757
Re: index ING / BT
Sent : 06/13/2008 13:12:32
Attachment : import BT.png

Bonjour, le fichier que vous récupérez depuis le site du gouvernement est un fichier excel. Enregistrez ce fichier en format texte avec séparateurs tabulations (attention pour les utilisateurs MAC il y a une manip à faire, voir copie d'écran). Ensuite cliquez sur le bouton importer. Cordialement

Bellocq
Messages : 8
Re: index ING / BT
Sent : 06/13/2008 16:36:05

Merci de votre réponse. Mais c'est bien ça que j'ai fait, y compris la manip pour utilisateurs mac. Les valeurs s'installent dans le logiciel, mais c'est ensuite que je n'arrive pas à utiliser une valeur donnée. Par exemple, pour l'index ING, dans une note d'honoraires, je peux entrer le mois et l'année, mais rien ne s'affiche pour la valeur. En ce qui concerne les etats d'acompte d'entreprises, je ne peux pas entrer manuellement les valeurs de l'index BT concerné (je n'ai pas d'abonnement au Moniteur pour cela).

Potel
Messages : 757
Re: index ING / BT
Sent : 06/16/2008 16:51:59
Attachment : Image 2.png

bonjour, avez vous coché la case révision dans la définition des honoraires ? (voir copie écran) cordialement


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent