( ! ) Notice: Undefined index: ArtR_archicad in /home/abvent/abvent.com/support/forum/read.php on line 4
Call Stack
#TimeMemoryFunctionLocation
10.0001235160{main}( ).../read.php:0
Dump $_SERVER
Dump $_GET
Dump $_POST
Dump $_COOKIE
Dump $_FILES
Dump $_ENV
Dump $_SESSION
Dump $_REQUEST
Abvent 3D Architecture Design
France |  Suisse |  International
Forum général ARCHICAD
JCN
Messages : 22
FOND DE HACHURE
Sent : 12/04/2014 16:25:18
Attachment : Sans titre.tiff

Bonjour,

je ne sais pas quelle fausse manip j'ai faite, mais d'un seul coup tous mes éléments sont apparus avec des fonds de hachure alors que les fonds de hachures de mes paramètres sont tous transparents..

j'ai un fond bleu non choisi pour mes zones et des fonds blancs pour murs poteaux portes et fenêtres. (voir fichier)

Quelqu'un sait-il comment faire pour résoudre ce problème.

Merci


mami
Messages : 305
Re: FOND DE HACHURE
Sent : 12/04/2014 16:55:40

Bonjour,

Regarde déjà tes jeux de stylo. Il faudrait aussi que tu précises sur quelle version tu travailles.
Et puis, est-ce en plan, dans les mise en pages ????

Amicalement, Mami.


JCN
Messages : 22
Re: FOND DE HACHURE
Sent : 12/04/2014 17:04:15

Bonjour,

je travaille sur la version 17, le problème est apparu en plan, et lorsque je vais sur mes mises en page, j'ai maintenant aussi le fond qui apparait.

J'ai regardé mes jeux de stylo mais tout me semble correct.


JCN
Messages : 22
Re: FOND DE HACHURE
Sent : 12/04/2014 18:12:08

YES!!!! merci GUIDE REFERENCE AC 17.

Solution trouvée, si ça intéresse quelqu'un, lorsque vous avez le même problème que le mien, allez dans Documentation, Définir modèle, Option vue modèle.

Bonne soirée



 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent