France |  Suisse |  International
Forum général ARCHICAD
Christophe
Messages :
extension
Sent : 05/20/2005 01:07:54

Bonsoir, n'ayant pas trouvé la réponse ds FAQ, je passe par là Je viens de formater mon DD et je réinstalle tt à neuf avec les dernières MAJ dont AC9 (2018) et Architerra 2.05 et Archistair. Qd j'ouvre AC, j'ai bien l'extension d'archistair ds les extras (et fonctionne) mais je n'ai pas celui d'architerra. ??? J'ai fait la manipe en passant par le gestionnaire d'extension et aussi directe sur le DD, rien à faire. Sur mon autre DD, je travaillais sur AC9 de base et architerra 2.02 et ca marchait bien. Que faire ? Je suis sur PC avec XP2

Carrére
Messages : 1
Re: extension
Sent : 05/20/2005 07:52:38

A tout hasard fais un "nouveau et redémarrer" et si cela ne résout rien va voir dans les environnements de travail dans la rubrique "menus" et vérifie que celui d'Architerra apparaît, car dans les réglages d'environnement de travail (expert, novice et standard) il se peut que certaines fonctions ne soient pas toujours accessibles (ex: la fonction "duplication" avec le clic droit "ne se montre" qu'en mode expert.)

Christophe
Messages :
Re: extension
Sent : 05/20/2005 14:24:53

c bien ds environnement de travail que ca se passe, car nouveau-redémarer n'a rien donné. J'avais récupéré mon profil de l'autre DD. Je suis obligé de recréer mon profil, combinaisons de calques, affichages, barres d'outils ect... dommage perte de tps. Merci pr l'aide Christophe


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent