France |  Suisse |  International
MICKAEL
Messages : 6
Envoi d'email : erreur N°61
Sent : 06/10/2009 11:41:25
Attachment : Image 4.png

Lors de l'envoi d'email directement depuis la fenêtre des document d'hyperarchi, j'obtient le message d'erreur suivant : Envoi interrompu, Connection refused (Erreur N° 61). En pièce jointe les préférences utilisateurs du compte mail Si quelqu'un à déjà eu le problème, merci d'avance. Mickaël

POTEL
Messages : 757
Re: Envoi d'email : erreur N°61
Sent : 08/06/2009 15:31:25

Bonjour, Avez vous essayé de désactiver l'authentification ? JPP

HIDALGO
Messages : 6
Re: Envoi d'email : erreur N°61
Sent : 08/12/2009 15:36:15

Effectivement la desactivation de l'authentification permet l'envoi du mail mais chose curieuse: une fois le mail bien parti Hyperarchi "plante"!

POTEL
Messages : 757
Re: Envoi d'email : erreur N°61
Sent : 08/12/2009 17:12:09

Etes vous en version monoposte ou client serveur, si vous êtes en client serveur avez vous le plantage sur toute les machines. et dernière précision : quelle version d'hyperarchi (n° de version) plate forme et système utilisé. cordialement

HIDALGO
Messages : 6
Re: Envoi d'email : erreur N°61
Sent : 08/13/2009 09:59:09

Je suis en version client/serveur hyper archi 2008. Le serveur est installé sur un HP PROLIANT sous Windows serveur 2003 tandis que la partie client fonctionne sur un Macpro sous "Léopard". Il semble cependant que seul mon poste etait affecté par les plantages. Cordialement


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent