France |  Suisse |  International
Forum général ARCHICAD
nony
Messages : 1
Compatiblité quicktime archicad
Sent : 12/28/2009 20:13:19

Y-a-t-il toujours des incompatibilités entre quicktime et archicad (comme quicktime 7.4 et archicad 10) ou peut-on installer la dernière version de quicktime (7.6.4) avce archicad 11 sans inquiétude? Mac système 10.5.8. Merci de vos réponses.

Pierre Judde (Admin)
Re: Compatiblité quicktime archicad
Sent : 01/04/2010 10:43:56

Bonjour, A priori, vous ne rencontrerez pas de problème. Bonne Année, Pierre Judde Abvent s.a


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent