France |  Suisse |  International
lefort
Messages :
compatibilité lion 10.7
Sent : 12/20/2011 12:45:56

bonjour, je suis sur mac avec le dernier système et je viens de voir que hypermarché n'était pas compatible.quand avez vous prévu une amélioration pour le rendre compatible avec lion. merci d avance

POTEL
Messages : 757
Re: compatibilité lion 10.7
Sent : 12/21/2011 09:57:20

Bonjour, La version 11 de HyperArchi qui sera disponible fin 1er trimestre 2012 sera elle compatible LION. cordialement JPP

lefort
Messages :
Re: compatibilité lion 10.7
Sent : 12/28/2011 14:39:11

merci pour cette info

BM
Messages : 161
Re: compatibilité lion 10.7
Sent : 01/27/2012 12:11:11

AVEZ VOUS DES PRÉCISIONS SUR LA DATE DE CETTE MISE À JOUR. (NOTRE SERVEUR MAC SUR LION COMPREND UN ÉMULATEUR AVEC LE SYSTÈME PRÉCÉDENT POUR FAIRE FONCTIONNER HYPERARCHI, CELA DEVAIT DURER QUELQUES SEMAINES…………)


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent