France |  Suisse |  International
Cédric
Messages : 22
Compatibilité Client HA Mac
Sent : 07/23/2010 09:48:25

Bonjour, Pourriez-vous me dire si la dernière version du client HA fonctionne sur les MAC G5 (non intel)? Bien cordialement

Cellier
Messages : 0
Re: Compatibilité Client HA Mac
Sent : 07/23/2010 12:42:15

Bonjour, Seule la version 10,1 d'HyperArchi reste compatible PPC ... Cordialement, CCE


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent