France |  Suisse |  International
Forum général ARCHICAD
jc
Messages : 39
bizzare *2*
Sent : 01/20/2005 11:00:06

je retrouve le même problème que ces jours-ci, c'est à dire que lorsque je veux aller sur le forum je suis bloqué sur le 12 janvier. Pour arriver sur aujourd'hui je doins poser une question et j'ai pas une question par jour, encore qu'en cherchant bien ça serait peut-être possible. qui aurait une réponse merci

Pierre Judde
Messages : 1
Re: bizzare *2*
Sent : 01/20/2005 12:06:31

ArchiCAD  Nouveau sujet  |  Remonter au début  |  Retour au sujet  |  Chercher   Sujet précedent  |  Sujet suivant   bizarre Auteur: jc (---.w83-194.abo.wanadoo.fr) Date:   19-01-2005 18:27 plus de messages depuis le 12 ou c'est ma machine qui a une absence ? Répondre à ce message    Re: bizarre Auteur: Luc Bally (---.w80-15.abo.wanadoo.fr) Date:   20-01-2005 07:30 Bonjour, Non non il y a des messages mais, c'est pareil chez moi, mon navigateur (safari) affiche la page du forum dans le même état qu'a la dernière visite et il faut demander de recharger la page pour qu'il se mette à jour. Il affiche donc la page qui est dans le cache sans la "rafraichir" et ce, depuis un certain temps. je dirais comme ça à vue de nez, depuis qu'on voit le tampon sur la page d'acceuil. Je ne crois pas avoir changé les réglages de Safari, je pense donc que c'est le site Abvent qui a changé. Voici un réponse interessante car si JC ne trouve pas le truc tout seul il ne pourras pas lire ma réponse. Luc Répondre à ce message Bonjour, J'ai également eu le même problème, mais apparemment celà ne vient pas de nous. J'ai simplement vidé les caches dans Safari/Menu Safari/Vider caches Depuis tout est normal. Sous Explorer sur Mac, il ne me semble pas avoir constaté le problème mais au cas ou, pour vider les caches, allez dans Explorer/Préférences/Navigateur Web/Avancés/Caches. Cordialement, Pierre Judde Abvent s.a

didier
Messages : 10
Re: bizzare *2*
Sent : 01/20/2005 12:35:19

j'ai eu le même problème menuallez dans safari vider cache et ça remarche

jc
Messages : 39
Re: bizzare *2*
Sent : 01/20/2005 23:02:52

oui ça remarche avec vos réponses merci

Luc
Messages :
Re: bizzare *2*
Sent : 01/21/2005 07:45:08

Bonjour, Bof... Le forum ne se met pas à jour, il reste comme il était au moment ou j'ai vidé le cache, et les nouveaux messages n'aparaissent qu'après avoir rechargé la page. Ce n'est pas le cas sur les autres forums que je viste (Cadlink) pour ne citer que lui. Cordialement Luc

Yann
Messages : 84
Re: bizzare *2*
Sent : 01/21/2005 11:17:54

Bonjour, J'ai apporté une modification sur le site qui doit résoudre le problème de cache rencontré avec Internet Explorer et Safari. N'hésitez pas à me contacter en cas de problème similaire. Bonne journée, Yann Covès Webmaster coves@abvent.fr ABVENT France 17, Boulevard Henri IV 75004 Paris www.abvent.fr

Luc Bally
Messages :
Re: bizzare *2*
Sent : 01/21/2005 12:11:44

Bonjour et merci, pour moi le problème perciste ave la page http://www.abvent.com/support/forum/ Je revide le cache et je vois comment ça évolue Luc


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent