France |  Suisse |  International
Forum général ARCHICAD
Totof
Messages : 191
Besoin de cos connaissances
Sent : 02/05/2014 17:10:39

Bonjour (J'ai déjà posté cette demande mais je ne la voie pas ) Voila, je souhaite acquérir un IMac 27 pouces 3,4 GHz Processeur quadricœur Intel Core i5 cadencé à 3,4 GHz (Turbo Boost jusqu’à 3,8 GHz) avec 6 Mo de cache N3 etc..... et je voudrai savoir si mon Achicad 13 va pouvoir fonctionner correctement? On me laisse entendre que Non et qu'il faut que je fasse une mise à jour en achetant Archicad 17. Merci à ceux qui ont essayez de me dire leurs avis ( car ces un investissement assez onéreux, PC+ARCHICAD) Cordialement.

Totof
Messages : 191
Re: Besoin de cos connaissances
Sent : 02/06/2014 15:43:51

Bonjour Personne pour me répondre, je veux juste savoir si Arc13 fonctionne sur un Imac dernière génération. (désolé pour les fautes d'orthographe sur le 1er poste, je l'ai envoyé trop vite) Merci

Pierre Judde (Admin)
Re: Besoin de cos connaissances
Sent : 02/07/2014 15:45:31

Bonjour, Oui la version ArchiCAD 13 fonctionne sur 10.9 et un iMac dernière génération (testé). Parc contre comme indiqué dans la FAQ 681 : Versions compatibles, mais non supportées : • Les versions ArchiCAD 10-15 peuvent être lancés sur Mavericks, bien que celles-ci aient été conçus pour fonctionner avec les précédentes versions de système. Ainsi, il n'y a aucune assistance officielle pour ces versions fonctionnant sur MacOSX 10.9 Mavericks. Cordialement, Pierre Judde Abvent s.a


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent