France |  Suisse |  International
Forum général ARCHICAD
sylvie
Messages : 4
Architerra
Sent : 02/02/2005 12:18:39

Je possède l'extension Architerra fournie avec Archicad 7. Je travaille actuellement sur archicad 8.1 et j'aimerais savoir si l'extension Architerra peut être compatible avec Archicad 8.1. Merci de vos réponses Sylvie

Pierre JUDDE
Messages : 1
Re: Architerra
Sent : 02/02/2005 14:43:05

Bonjour, ArchiTerra 1.00 (pour version 7) n'est pas compatible avec ArchiCAD 8.1. Les versions ArchiTerra compatiblent avec cette version sont : ArchiTerra 2.01 et ArchiTerra 1.81. Pour ArchiCAD 9, les versions ArchiTerra sont : 1.90 et 2.02. Cordialement, Pierre Judde Abvent s.a

Sylvie, agence Haton
Messages : 4
Re: Architerra
Sent : 02/02/2005 15:42:51

Pouvez-vous nous envoyer une proposition de mise à jour pour Architerra, et de sorte qu'il soit compatible avec la version 9 d'ArchiCad, à laquelle il faudra bien passer… merci


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent