France |  Suisse |  International
Forum ARCHICAD
Installation/Protection
Bussard
Messages : 1
ArchiCad 15 ne peut être installer sur cette plate forme
Sent : 02/28/2012 11:10:35

Bonjour, Voici le message que je vois à l'installation " ArchiCad 15 ne peut être installer sur cette plate forme" J'ai un Mac OS X version 10.5.8 2.8 ,GHz Intel Core 2 Duo, 3 Go mémoire 800 MHz. Impossible pour moi d'installer la version d'évaluation téléchargé ou la version CD.

Pierre Judde (Admin)
Re: ArchiCad 15 ne peut être installer sur cette plate forme
Sent : 02/28/2012 11:29:38

Bonjour, Vous devez être en système 10.6 minimum. Vous trouverez les pré-requis à http://abvent.com/softwares/archicad/fr_configuration.php Cordialement, Pierre Judde Abvent s.a


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent