France |  Suisse |  International
Forum général ARCHICAD
Meylan
Messages : 24
Archicad 10 Intel OpenGl
Sent : 10/03/2006 11:00:33

Bonjour, Je viens de mettre à jour Archicad 10 en Intel. Malheureusement l'OpenGL ne fonctionne plus, l'option ne s'affiche même plus (voir copie d'écran) Est-ce un problème connu, suis-je le seul. Merci.

dom
Messages : 727
Re: Archicad 10 Intel OpenGl
Sent : 10/03/2006 13:25:36

bonjour étant sur Mac ,pas encore sur 10 +intel, cela m'interresse également & bougrement , de connaître l'origine de ce problème.. dom

Franck.R
Messages : 95
Re: Archicad 10 Intel OpenGl
Sent : 10/03/2006 13:43:12

Posted by Meylan
Est-ce un problème connu, suis-je le seul. Merci.
 
Oui, je crois ..... désolé..... Ici tout va bien AC 10 Intel. OsX 10.4.8 sur MacBookPro cordialement Franck


Pierre Judde (Admin)
Re: Archicad 10 Intel OpenGl
Sent : 10/03/2006 22:36:16

Bonjour, Oui le seul connu en ce moment. Nettoyez votre Mac : User/Bibliothèque/ Application support/graphisoft (suppression de ce dossier) User/Bibliothèque/ Cache/graphisoft (suppression de ce dossier) User/Bibliothèque/ Preferences/suppression de tous les fichiers commençants par com.graphisoft User/Bibliothèque/ Preferences/graphisoft (suppression de ce dossier) Attention, sauvez votre profil avant, pour retrouver vos raccourcis et autres paramètres personnels Sinon sauvegardez du dossier User/Bibliothèque/ Preferences/Graphisoft les dossiers dernier environnement de travail et Environnement de travail. Cordialement, Pierre Judde Abvent s.a

Meylan
Messages : 24
Re: Archicad 10 Intel OpenGl
Sent : 10/05/2006 08:47:48

Voilà, j'ai fait comme vous avez noté, supprimer les pref et la cache. ça marche maintenant. Merci


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent