France |  Suisse |  International
Forum SketchUp Pro
StephaneB
Messages : 0
animation saccadée
Sent : 02/01/2004 20:37:26
Attachment : Cube5.mov

Bonjour, j'avais un petit soucis avec les animations, elles "saccadaient", enfin l'animation faisait une pause à chaque étape. Pour ceux qui se demanderaient comment suprimer cette pause, allez dans Information du modèle (menu fichier), onglet Diaporama, régler la durée d'intervalle entre diaporama à 0 seconde. La première option ralentit le film et donc rajoute des images (enfin c'est ce que j'ai cru comprendre)


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent