France |  Suisse |  International
Forum SketchUp Pro
hocepied
Messages :
adresses forum
Sent : 05/29/2005 09:17:34

Depuis peu, l'accès au forum semble "perturbé". Normal? Plusieurs serveurs? Certaines commandes ont disparues et l' adresse habituelle semble ne plus fonctionner. Quid? L'accès au forum US, lui, ne pose aucun problème.

Pierre Judde (Admin)
Re: adresses forum
Sent : 05/30/2005 10:46:20

Bonjour, L'adresse du forum n'a pas changé. Par contre, la nouveauté est de devoir créer un compte pour déposer un message ou y répondre. Si vous constatez encore des anomalies, n'hésitez pas à nous avertir. Cordialement, Pierre Judde Abvent s.a

michel
Messages :
Re: adresses forum
Sent : 05/30/2005 18:09:15

Bonjour, Ce serait sympa de prévenir les habitués! Comme ces modifications ont, pour moi, coïncidés avec l'installation de Tiger, j'imaginais le pire ..... Déjà que Tiger est incompatible avec les drivers USB à ce jour en service! Va pour la nécessité de créer un compte... Je constate toutefois les changements ou anomalies suivantes : 1. Plus de possibilité de visualisation hiérarchique des réponses comme cela fonctionnait auparavant et comme cela marche toujours sur le site US. 2. Plus de commande "marquer tous lus" 3. Avec l'ancienne adresse, on obtient un message "not found, Apache 1.3.33, etc....." 4. Idem si on tente d'accéder au forum à partir de la page d'accueil. 5. Nécessité, semble t-il, de passer par le menu "support" pour accéder enfin au menu général de choix du forum, puis au forum SU. Pour qui n'est intéressé que par le forum SU, on ne peut pas dire que tout cela soit très ergonomique. Bien à tous.

hocepied
Messages :
Re: adresses forum
Sent : 06/25/2005 12:41:29

Réponse Abvent du 8/6/05 : "Vos problèmes ne sont pas liés au changement de version de système. En effet notre Forum est en cours de mise à jour c’est la raison pour laquelle vous rencontrez certaines difficultés. Concernant la présentation hiérarchique et la commande marqué comme tous lu nous vous informons que ces fonctions devraient être de nouveau disponible bientôt." Et devoir s'y prendre à deux fois pour tout accès au forum est quelque peu emm...... Je suppose que je ne suis pas le seul à rencontrer qq problèmes. Une info à ce propos serait la bienvenue. Bien à tous.

Fredisland
Messages : 1
Re: adresses forum
Sent : 06/25/2005 22:01:28

Bonjour, Il y a quelques semaines l'adresse URL d'accès au forum a effectivement fait l'objet d'un petit changement. Mais il a suffi de mettre le nouveau raccourci dans mes favoris et depuis jai un accès direct au menu des forums disponibles (auparavant c'était accès direct sur le forum Sketchup). En gros ça oblige à faire un clic supplémentaire, mais j'arrive à surmonter l'épreuve ;-D Sinon tout fonctionne à merveille. Le problème ne vient pas de chez Abvent, sinon ça serait la pnique aussi ici ! ..... Amitiés de Côté d'Azur

michel
Messages :
Re: adresses forum
Sent : 07/15/2005 21:17:44

A l'équipe d' Abvent, Cette mise à jour du forum est-elle terminée? Cela semble prendre un certain temps. Petit oubli? Bien à vous. PS : On espère tous une bonne surprise dans le prix de la mise à jour vers SU 5 ! Si @last fait quelque effort en ce sens malgré le travail de développement nécessaire, peut-on en espérer autant de la part d'Abvent ?

michel
Messages :
Re: adresses forum
Sent : 08/24/2005 09:13:30

A l'équipe d'Abvent, Quid de la promesse de pouvoir comme auparavant accéder directement au forum SU? Cela n'embête personne? Bien à tous


 
 © ABVENT 2017       |  Contacts | Recrutement | Le groupe Abvent