ABVENT Websites  | France |  Suisse |  International
foire aux questions

Question :

Après avoir installé et lancé DELTAbauad, un message de type "Cannot find Java 1.4.2 - 1.4.9" apparaît.
Réponse :

Les versions 4.6 et 4.7 du logiciel DELTA requiert la version 1.4.2 de Java pour pouvoir fonctionner correctement. Si un message d'erreur apparaît, c'est que DELTA n'a pas trouvé la version appropriée de Java. Procédez donc à l'installation de Java. Vous trouverez Java soit sur votre CD d'installation, soit sur le site Abvent dans la zone des téléchargements de DELTA.



FAQ n° 444

Logiciel Deltabauad
Version(s) 4.7 / 4.6
Système(s) Windows XP SP2
Windows Vista

Partager...


 
 © ABVENT 2016     |  Contacts | Recrutement | Le groupe Abvent