ABVENT Websites  | France |  Suisse |  International
foire aux questions

Question :

après avoir installé la version 5.2, j'ai lancé le logiciel, c'est alors qu'il indique une fenêtre d'erreur. "Erreur N°1" "impossible d'exécuter la méthode plug-in". après avoir appuyé sur le bouton enregistrement en ligne, un nouvel écran d'erreur apparait erreur N°9939 HAREXPROXY "impossible d'exécuter la méthode plug-in".
Réponse :

Ce type d'erreur indique qu'HyperArchi ne trouve pas le dossier Win4DX contenant les plug-ins. Il y a donc soit un problème d'installation (avez vous essayer d'installer à nouveau Hyperatchi?), soit un problème d'autorisations d'accès : - Vérifiez qu'il n'y a aucun élément verrouillé dans le dossier HyperArchi - Vérifiez que vous avez tous les droits sur l'ordinateur, notamment celui d'accéder et de modifier le dossier PROGRAM FILES - L'installation a-t-elle été faite en mode administrateur?

FAQ n° 386

Logiciel HyperArchi
Version(s) 5.2 / 5.1 / 5.0
Système(s) Windows XP SP2

Partager...


 
 © ABVENT 2016     |  Contacts | Recrutement | Le groupe Abvent